症状
クレジットカードが拒否されました。
解決方法
以下の点をまずご確認ください。
- クレジットカード番号、有効期限、セキュリティコードに誤りはないでしょうか。
- クレジットカードの名義人に誤りはないでしょうか
以下の点に該当する場合は、クレジットカード会社にお問い合わせください。
- ご利用額がクレジットカードのご利用限度額を超えていないでしょうか。
- 請求額が一回のご利用限度額を超えていないでしょうか。
- 有効なクレジットカードが登録されているでしょうか。
上記に該当しない場合は、リクエストフォーム よりカスタマーサポートまでご連絡ください。
原因
クレジットカードの有効期限切れや、ご利用限度額に達している可能性があります。
クレジットカードに問題がない場合、システムに問題が起きている可能性があるためお問い合わせください。
コメント
0件のコメント
サインインしてコメントを残してください。