症状
ダッシュボードにデータが表示されません。
解決方法
ウィジェットにデータは表示されるが、0 Vが表示されている場合
Customer Portal にアクセスできない場合
Customer Portal をご利用いただけるブラウザは、chrome と safari の最新版です。
推奨ブラウザをご利用いただいているにもかかわらず、Customer Portal がご利用いただけない場合は、以下の FAQ をご確認ください。
ウィジェットにデータが表示されない場合
全てのウィジェットにデータが表示されない場合
- データ送信周期の初期値は1時間のため、エンドポイントデバイスの電源を入れてからウィジェットにデータが表示されるまで最大1時間かかる場合があります。
データをすぐに表示したい場合は、エンドポイントデバイスを再起動してください。
- エンドポイントデバイスを再起動してもデータが表示されない場合は、
データがクラウドまで届いていない可能性があります。以下についてご確認ください。◎ センサー、エンドポイントデバイス、ゲートウェイの電源が入っているか。
◎ センサーとエンドポイントデバイスは正しく接続されているか。
◎ ゲートウェイの電波状況は良好か。
- 上記を確認しても改善しない場合は、
エンドポイントデバイスの電源を切り、電源を入れ直してください。
その後、ウィジェットを新しく作り直し、データが表示されるかご確認ください。
特定のウィジェットにデータが表示されない場合
【 マップウィジェットの場合 】
マップウィジェットに位置情報を表示するためには、
Activation アプリを使用してデバイスの位置情報を登録する必要があります。
登録方法については以下の FAQ をご確認ください。
【 マップウィジェット以外の場合 】
特定のウィジェットに対してデータが表示されない場合は、ウィジェットを作り直してください。
ウィジェットの左上にエラーが表示されていて、データが表示されない場合
表示されているエラーメッセージをご確認ください。
[ Uncertain ]
エンドポイントデバイスの電池残量が少ない状態です。電池交換をしてください。
[ Bad ]
エンドポイントデバイスの電源を入れ直して、改善されるかご確認ください。
改善されない場合は、サポート までご連絡ください。
データは表示されるが、0 Vで一定の場合
センサーからエンドポイントデバイスへの入力ができていません。以下についてご確認ください。
- センサーの電源が入っているかご確認ください。
- センサーとエンドポイントデバイスが、正しく接続されているかご確認ください。
上記全てを確認しても改善しない場合は、デバイスの故障が考えられます。
状況を記載のうえ、サポート までご連絡ください。
原因
以下の理由が考えられます。
- Customer Portal の表示上の問題
- クラウドからゲートウェイまでの問題
- ゲートウェイからデバイスまでの問題
- デバイスの物理的な問題
コメント
0件のコメント
サインインしてコメントを残してください。